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(Advanced)


To reproduce the background effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Solid fill in the right pane, and select White, Background 1 (first row, first option from the left).


To reproduce the rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rectangle. Drag the yellow diamond adjustment handle to the left to decrease the amount of rounding on the corners. 
With the rounded rectangle still selected, under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.5”.
In the Shape Width box, enter 0.25”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer select Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%. 
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format tab, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the rounded rectangle. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then click No Outline.
Drag the second rectangle above the first rectangle until the lower edge overlays the top edge of the first rectangle. (Note: When the spinning animation effect is created later for these rectangles, the spin will center where the edges of the rectangles meet.)
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, and do the following:
Point to Align, and then click Align Selected Objects.
Point to Align, and then click Align Center.
Click Group. 
On the slide, drag the group until it is centered horizontally on the left edge of the slide (straddling the edge).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.


To reproduce the dashed arc on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Arc (third row, 12th option from the left). On the slide, drag to draw an arc.
Select the arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 7.5”.
In the Shape Width box, enter 7.5”.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow next to Shape Outline and then do the following:
Under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
Point to Dashes, and then click Dash (fourth option from the top).
On the slide, drag the yellow diamond adjustment handle on the right side of the arc to the bottom of the arc to create a half circle.
Drag the arc until the yellow diamond adjustment handles are on the left edge of the slide.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Middle. 


To reproduce the half circle on this slide, do the following:
On the slide, select the arc. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.33”.
In the Shape Width box, enter 3.33”.
With the second arc still selected, under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Shadow, and then click Shadow Options. In the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets , under Inner click Inside Right (second row, third option from the left), and then do the following:
In the Transparency box, enter 86%.
In the Blur box, enter 24 pt.
In the Angle box, enter 315°.
In the Distance box, enter 4 pt.
On the slide, drag the second arc until the yellow diamond adjustment handles are on the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, and then do the following:
Point to Align, and then click Align to Slide. 
Point to Align, and then click Align Middle. 
Click Send to Back.


To reproduce the button shapes on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.34”.
In the Shape Width box, enter 0.34”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click More, and then click Light 1 Outline, Colored Fill – Olive Green, Accent 3 (third row, first option from the left).
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid Fill. Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80° (second row, seventh option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Art Deco (third row, fourth option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Contour, click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). In the Size box, enter 3.5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 2.98”.
In the Vertical box, enter 1.5”.
Select the oval. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 3.52”.
In the Vertical box, enter 2.98”. 
Repeat step 9 two more times, for a total of four ovals. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
Select the third oval on the slide, and then enter 3.52” in the Horizontal box and 4.27” in the Vertical box.
Select the fourth oval on the slide, and then enter 2.99” in the Horizontal box and 5.66” in the Vertical box.


To reproduce the text on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box. 
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following: 
In the Font list, select Corbel.
In the Font Size list, select 22. 
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1, Darker 50% (sixth row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, drag the text box to the right of the first oval.
Select the text box. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Click in the text box and edit the text. 
Drag the second text box to the right of the second oval.
Repeat steps 5-7 to create the third and fourth text boxes, dragging them to the right of the third and fourth ovals. 


To reproduce the animation effects on this slide, do the following:
On the Home tab, in the Editing group, click Select, and then click Selection Pane. 
In the Selection and Visibility task pane, select the rectangle group. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 123°, and then press ENTER. Also in the Amount list, click Counterclockwise.
On the Timing tab, in the Duration box, select 1.00. 
On the Timing tab, in the Start list, select With Previous. 
On the slide, select the first oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In Fill Color dialog box, the do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Duration box, , enter 0.50.
On the Timing tab, in the Start list, select After Previous. 
On the slide, select the first text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
In the Selection and Visibility task pane, select the rectangle group. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin. 
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 22°, and then press ENTER.  Also in the Amount list, click Clockwise. 
On the Timing tab, in the Start list, select On Click. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
On the slide, select the third oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Speed list, select Very Fast.
On the slide, select the third text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50.
On the slide, select the fourth oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the fourth text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
On the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0:50. 




FALL

• one-day WAC workshop led by recognized 
WAC scholar

• 10 faculty “WAC Fellows” commit to 
developing/revising a course using WAC

SPRING

• Fellows teach WAC courses for the first 
time

• Fellows meet monthly as  a group with 
WAC director

ASSESSMENT

• Fellows survey students in WAC classes

• Fellows write reflective reports

College of 
Humanities & 
Social 
Sciences

Writing
Across the 
Curriculum

AT A GLANCE

Presenter
Presentation Notes
Animated pointer and light-up text
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To reproduce the background effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Solid fill in the right pane, and select White, Background 1 (first row, first option from the left).


To reproduce the rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rectangle. Drag the yellow diamond adjustment handle to the left to decrease the amount of rounding on the corners. 
With the rounded rectangle still selected, under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.5”.
In the Shape Width box, enter 0.25”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer select Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%. 
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format tab, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the rounded rectangle. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then click No Outline.
Drag the second rectangle above the first rectangle until the lower edge overlays the top edge of the first rectangle. (Note: When the spinning animation effect is created later for these rectangles, the spin will center where the edges of the rectangles meet.)
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, and do the following:
Point to Align, and then click Align Selected Objects.
Point to Align, and then click Align Center.
Click Group. 
On the slide, drag the group until it is centered horizontally on the left edge of the slide (straddling the edge).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.


To reproduce the dashed arc on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Arc (third row, 12th option from the left). On the slide, drag to draw an arc.
Select the arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 7.5”.
In the Shape Width box, enter 7.5”.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow next to Shape Outline and then do the following:
Under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
Point to Dashes, and then click Dash (fourth option from the top).
On the slide, drag the yellow diamond adjustment handle on the right side of the arc to the bottom of the arc to create a half circle.
Drag the arc until the yellow diamond adjustment handles are on the left edge of the slide.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Middle. 


To reproduce the half circle on this slide, do the following:
On the slide, select the arc. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.33”.
In the Shape Width box, enter 3.33”.
With the second arc still selected, under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Shadow, and then click Shadow Options. In the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets , under Inner click Inside Right (second row, third option from the left), and then do the following:
In the Transparency box, enter 86%.
In the Blur box, enter 24 pt.
In the Angle box, enter 315°.
In the Distance box, enter 4 pt.
On the slide, drag the second arc until the yellow diamond adjustment handles are on the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, and then do the following:
Point to Align, and then click Align to Slide. 
Point to Align, and then click Align Middle. 
Click Send to Back.


To reproduce the button shapes on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.34”.
In the Shape Width box, enter 0.34”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click More, and then click Light 1 Outline, Colored Fill – Olive Green, Accent 3 (third row, first option from the left).
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid Fill. Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80° (second row, seventh option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Art Deco (third row, fourth option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Contour, click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). In the Size box, enter 3.5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 2.98”.
In the Vertical box, enter 1.5”.
Select the oval. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 3.52”.
In the Vertical box, enter 2.98”. 
Repeat step 9 two more times, for a total of four ovals. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
Select the third oval on the slide, and then enter 3.52” in the Horizontal box and 4.27” in the Vertical box.
Select the fourth oval on the slide, and then enter 2.99” in the Horizontal box and 5.66” in the Vertical box.


To reproduce the text on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box. 
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following: 
In the Font list, select Corbel.
In the Font Size list, select 22. 
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1, Darker 50% (sixth row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, drag the text box to the right of the first oval.
Select the text box. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Click in the text box and edit the text. 
Drag the second text box to the right of the second oval.
Repeat steps 5-7 to create the third and fourth text boxes, dragging them to the right of the third and fourth ovals. 


To reproduce the animation effects on this slide, do the following:
On the Home tab, in the Editing group, click Select, and then click Selection Pane. 
In the Selection and Visibility task pane, select the rectangle group. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 123°, and then press ENTER. Also in the Amount list, click Counterclockwise.
On the Timing tab, in the Duration box, select 1.00. 
On the Timing tab, in the Start list, select With Previous. 
On the slide, select the first oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In Fill Color dialog box, the do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Duration box, , enter 0.50.
On the Timing tab, in the Start list, select After Previous. 
On the slide, select the first text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
In the Selection and Visibility task pane, select the rectangle group. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin. 
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 22°, and then press ENTER.  Also in the Amount list, click Clockwise. 
On the Timing tab, in the Start list, select On Click. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
On the slide, select the third oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Speed list, select Very Fast.
On the slide, select the third text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50.
On the slide, select the fourth oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the fourth text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
On the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0:50. 
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Presenter
Presentation Notes
Animated pointer and light-up text
(Advanced)


To reproduce the background effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Solid fill in the right pane, and select White, Background 1 (first row, first option from the left).


To reproduce the rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rectangle. Drag the yellow diamond adjustment handle to the left to decrease the amount of rounding on the corners. 
With the rounded rectangle still selected, under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.5”.
In the Shape Width box, enter 0.25”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer select Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%. 
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format tab, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the rounded rectangle. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then click No Outline.
Drag the second rectangle above the first rectangle until the lower edge overlays the top edge of the first rectangle. (Note: When the spinning animation effect is created later for these rectangles, the spin will center where the edges of the rectangles meet.)
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, and do the following:
Point to Align, and then click Align Selected Objects.
Point to Align, and then click Align Center.
Click Group. 
On the slide, drag the group until it is centered horizontally on the left edge of the slide (straddling the edge).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.


To reproduce the dashed arc on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Arc (third row, 12th option from the left). On the slide, drag to draw an arc.
Select the arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 7.5”.
In the Shape Width box, enter 7.5”.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow next to Shape Outline and then do the following:
Under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
Point to Dashes, and then click Dash (fourth option from the top).
On the slide, drag the yellow diamond adjustment handle on the right side of the arc to the bottom of the arc to create a half circle.
Drag the arc until the yellow diamond adjustment handles are on the left edge of the slide.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Middle. 


To reproduce the half circle on this slide, do the following:
On the slide, select the arc. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.33”.
In the Shape Width box, enter 3.33”.
With the second arc still selected, under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Shadow, and then click Shadow Options. In the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets , under Inner click Inside Right (second row, third option from the left), and then do the following:
In the Transparency box, enter 86%.
In the Blur box, enter 24 pt.
In the Angle box, enter 315°.
In the Distance box, enter 4 pt.
On the slide, drag the second arc until the yellow diamond adjustment handles are on the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, and then do the following:
Point to Align, and then click Align to Slide. 
Point to Align, and then click Align Middle. 
Click Send to Back.


To reproduce the button shapes on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.34”.
In the Shape Width box, enter 0.34”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click More, and then click Light 1 Outline, Colored Fill – Olive Green, Accent 3 (third row, first option from the left).
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid Fill. Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80° (second row, seventh option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Art Deco (third row, fourth option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Contour, click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). In the Size box, enter 3.5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 2.98”.
In the Vertical box, enter 1.5”.
Select the oval. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 3.52”.
In the Vertical box, enter 2.98”. 
Repeat step 9 two more times, for a total of four ovals. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
Select the third oval on the slide, and then enter 3.52” in the Horizontal box and 4.27” in the Vertical box.
Select the fourth oval on the slide, and then enter 2.99” in the Horizontal box and 5.66” in the Vertical box.


To reproduce the text on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box. 
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following: 
In the Font list, select Corbel.
In the Font Size list, select 22. 
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1, Darker 50% (sixth row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, drag the text box to the right of the first oval.
Select the text box. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Click in the text box and edit the text. 
Drag the second text box to the right of the second oval.
Repeat steps 5-7 to create the third and fourth text boxes, dragging them to the right of the third and fourth ovals. 


To reproduce the animation effects on this slide, do the following:
On the Home tab, in the Editing group, click Select, and then click Selection Pane. 
In the Selection and Visibility task pane, select the rectangle group. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 123°, and then press ENTER. Also in the Amount list, click Counterclockwise.
On the Timing tab, in the Duration box, select 1.00. 
On the Timing tab, in the Start list, select With Previous. 
On the slide, select the first oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In Fill Color dialog box, the do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Duration box, , enter 0.50.
On the Timing tab, in the Start list, select After Previous. 
On the slide, select the first text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
In the Selection and Visibility task pane, select the rectangle group. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin. 
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 22°, and then press ENTER.  Also in the Amount list, click Clockwise. 
On the Timing tab, in the Start list, select On Click. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
On the slide, select the third oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Speed list, select Very Fast.
On the slide, select the third text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50.
On the slide, select the fourth oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the fourth text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
On the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0:50. 
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Animated pointer and light-up text
(Advanced)


To reproduce the background effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Solid fill in the right pane, and select White, Background 1 (first row, first option from the left).


To reproduce the rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rectangle. Drag the yellow diamond adjustment handle to the left to decrease the amount of rounding on the corners. 
With the rounded rectangle still selected, under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.5”.
In the Shape Width box, enter 0.25”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer select Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%. 
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format tab, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the rounded rectangle. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then click No Outline.
Drag the second rectangle above the first rectangle until the lower edge overlays the top edge of the first rectangle. (Note: When the spinning animation effect is created later for these rectangles, the spin will center where the edges of the rectangles meet.)
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, and do the following:
Point to Align, and then click Align Selected Objects.
Point to Align, and then click Align Center.
Click Group. 
On the slide, drag the group until it is centered horizontally on the left edge of the slide (straddling the edge).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.


To reproduce the dashed arc on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Arc (third row, 12th option from the left). On the slide, drag to draw an arc.
Select the arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 7.5”.
In the Shape Width box, enter 7.5”.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow next to Shape Outline and then do the following:
Under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
Point to Dashes, and then click Dash (fourth option from the top).
On the slide, drag the yellow diamond adjustment handle on the right side of the arc to the bottom of the arc to create a half circle.
Drag the arc until the yellow diamond adjustment handles are on the left edge of the slide.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Middle. 


To reproduce the half circle on this slide, do the following:
On the slide, select the arc. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.33”.
In the Shape Width box, enter 3.33”.
With the second arc still selected, under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Shadow, and then click Shadow Options. In the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets , under Inner click Inside Right (second row, third option from the left), and then do the following:
In the Transparency box, enter 86%.
In the Blur box, enter 24 pt.
In the Angle box, enter 315°.
In the Distance box, enter 4 pt.
On the slide, drag the second arc until the yellow diamond adjustment handles are on the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, and then do the following:
Point to Align, and then click Align to Slide. 
Point to Align, and then click Align Middle. 
Click Send to Back.


To reproduce the button shapes on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.34”.
In the Shape Width box, enter 0.34”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click More, and then click Light 1 Outline, Colored Fill – Olive Green, Accent 3 (third row, first option from the left).
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid Fill. Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80° (second row, seventh option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Art Deco (third row, fourth option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Contour, click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). In the Size box, enter 3.5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 2.98”.
In the Vertical box, enter 1.5”.
Select the oval. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 3.52”.
In the Vertical box, enter 2.98”. 
Repeat step 9 two more times, for a total of four ovals. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
Select the third oval on the slide, and then enter 3.52” in the Horizontal box and 4.27” in the Vertical box.
Select the fourth oval on the slide, and then enter 2.99” in the Horizontal box and 5.66” in the Vertical box.


To reproduce the text on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box. 
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following: 
In the Font list, select Corbel.
In the Font Size list, select 22. 
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1, Darker 50% (sixth row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, drag the text box to the right of the first oval.
Select the text box. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Click in the text box and edit the text. 
Drag the second text box to the right of the second oval.
Repeat steps 5-7 to create the third and fourth text boxes, dragging them to the right of the third and fourth ovals. 


To reproduce the animation effects on this slide, do the following:
On the Home tab, in the Editing group, click Select, and then click Selection Pane. 
In the Selection and Visibility task pane, select the rectangle group. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 123°, and then press ENTER. Also in the Amount list, click Counterclockwise.
On the Timing tab, in the Duration box, select 1.00. 
On the Timing tab, in the Start list, select With Previous. 
On the slide, select the first oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In Fill Color dialog box, the do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Duration box, , enter 0.50.
On the Timing tab, in the Start list, select After Previous. 
On the slide, select the first text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
In the Selection and Visibility task pane, select the rectangle group. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin. 
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 22°, and then press ENTER.  Also in the Amount list, click Clockwise. 
On the Timing tab, in the Start list, select On Click. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
On the slide, select the third oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Speed list, select Very Fast.
On the slide, select the third text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50.
On the slide, select the fourth oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the fourth text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
On the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0:50. 
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To reproduce the background effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Solid fill in the right pane, and select White, Background 1 (first row, first option from the left).


To reproduce the rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.
Select the rectangle. Drag the yellow diamond adjustment handle to the left to decrease the amount of rounding on the corners. 
With the rounded rectangle still selected, under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.5”.
In the Shape Width box, enter 0.25”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid fill, click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer select Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%. 
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format tab, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the rounded rectangle. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate rectangle. On the Home tab, in the Drawing group, do the following:
Click the arrow next to Shape Fill, and then click No Fill.
Click the arrow next to Shape Outline, and then click No Outline.
Drag the second rectangle above the first rectangle until the lower edge overlays the top edge of the first rectangle. (Note: When the spinning animation effect is created later for these rectangles, the spin will center where the edges of the rectangles meet.)
Press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, and do the following:
Point to Align, and then click Align Selected Objects.
Point to Align, and then click Align Center.
Click Group. 
On the slide, drag the group until it is centered horizontally on the left edge of the slide (straddling the edge).
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle.


To reproduce the dashed arc on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Arc (third row, 12th option from the left). On the slide, drag to draw an arc.
Select the arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 7.5”.
In the Shape Width box, enter 7.5”.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow next to Shape Outline and then do the following:
Under Theme Colors, click White, Background 1, Darker 15% (third row, first option from the left).
Point to Dashes, and then click Dash (fourth option from the top).
On the slide, drag the yellow diamond adjustment handle on the right side of the arc to the bottom of the arc to create a half circle.
Drag the arc until the yellow diamond adjustment handles are on the left edge of the slide.
With the arc still selected, on the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:
Click Align to Slide. 
Click Align Middle. 


To reproduce the half circle on this slide, do the following:
On the slide, select the arc. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the duplicate arc. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 3.33”.
In the Shape Width box, enter 3.33”.
With the second arc still selected, under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Under Drawing Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Outline, and then click No Outline.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Shadow, and then click Shadow Options. In the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets , under Inner click Inside Right (second row, third option from the left), and then do the following:
In the Transparency box, enter 86%.
In the Blur box, enter 24 pt.
In the Angle box, enter 315°.
In the Distance box, enter 4 pt.
On the slide, drag the second arc until the yellow diamond adjustment handles are on the left edge of the slide. On the Home tab, in the Drawing group, click Arrange, and then do the following:
Point to Align, and then click Align to Slide. 
Point to Align, and then click Align Middle. 
Click Send to Back.


To reproduce the button shapes on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 0.34”.
In the Shape Width box, enter 0.34”.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click More, and then click Light 1 Outline, Colored Fill – Olive Green, Accent 3 (third row, first option from the left).
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, select Solid Fill. Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80° (second row, seventh option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Bottom (first row, second option from the left), and then do the following:
In the Transparency box, enter 0%.
In the Size box, enter 100%.
In the Blur box, enter 8.5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 1 pt.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:
Under Bevel, click the button next to Top, and then under Bevel click Art Deco (third row, fourth option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 5 pt.
Under Contour, click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). In the Size box, enter 3.5 pt.
Under Surface, click the button next to Material, and then under Standard click Matte (first row, first option from the left). Click the button next to Lighting, and then under Neutral click Soft (first row, third option from the left).
On the slide, select the oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 2.98”.
In the Vertical box, enter 1.5”.
Select the oval. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate.
Select the duplicate oval. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
In the Horizontal box, enter 3.52”.
In the Vertical box, enter 2.98”. 
Repeat step 9 two more times, for a total of four ovals. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Position in the left pane, and in the Position pane, do the following to position the third and fourth ovals:
Select the third oval on the slide, and then enter 3.52” in the Horizontal box and 4.27” in the Vertical box.
Select the fourth oval on the slide, and then enter 2.99” in the Horizontal box and 5.66” in the Vertical box.


To reproduce the text on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box. 
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following: 
In the Font list, select Corbel.
In the Font Size list, select 22. 
Click the arrow next to Font Color, and then under Theme Colors click White, Background 1, Darker 50% (sixth row, first option from the left).
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, drag the text box to the right of the first oval.
Select the text box. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Click in the text box and edit the text. 
Drag the second text box to the right of the second oval.
Repeat steps 5-7 to create the third and fourth text boxes, dragging them to the right of the third and fourth ovals. 


To reproduce the animation effects on this slide, do the following:
On the Home tab, in the Editing group, click Select, and then click Selection Pane. 
In the Selection and Visibility task pane, select the rectangle group. 
On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin.
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 123°, and then press ENTER. Also in the Amount list, click Counterclockwise.
On the Timing tab, in the Duration box, select 1.00. 
On the Timing tab, in the Start list, select With Previous. 
On the slide, select the first oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In Fill Color dialog box, the do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Duration box, , enter 0.50.
On the Timing tab, in the Start list, select After Previous. 
On the slide, select the first text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
In the Selection and Visibility task pane, select the rectangle group. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Emphasis click Spin. 
Also on the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Spin dialog box, do the following:
On the Effects tab, in the Amount list, in the Custom box, enter 22°, and then press ENTER.  Also in the Amount list, click Clockwise. 
On the Timing tab, in the Start list, select On Click. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the second text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50. 
On the slide, select the third oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Speed list, select Very Fast.
On the slide, select the third text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0.50.
On the slide, select the fourth oval. On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Emphasis Effects. In the Add Emphasis Effect dialog box, under Basic, click Fill Color. 
On the Animations tab, in the Animation group, click the Effect Options dialog box launcher. In the Fill Color dialog box, do the following:
On the Effects tab, in the Fill Color list, click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red:130, Green:153, Blue: 117. 
On the Timing tab, in the Start list, select After Previous. 
On the Timing tab, in the Duration box, enter 0.50.
On the slide, select the fourth text box. On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade. 
On the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 0:50. 
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